Dismissible Notices Handler Error: The library can not be used because your version of PHP is too old. You need version 5.5 at least.
WP Review Me Error: The library can not be used because your version of PHP is too old. You need version 5.5 at least.

SOSPENSIONE DEL

FORUM METEO GIORNALE

 

Gentile lettore, abbiamo ricevuto varie e-mail con la richiesta di spiegazioni per la sospensione di questo spazio web.

 

Il Forum Meteo Giornale è attualmente chiuso, stavolta forse definitivamente, in quanto in Europa, Italia compresa, è entrato in vigore una legge vessatoria per i siti web, denominata GDPR. Norma complessa da gestire in una normativa “fumosa” che prevede sanzioni pesantissime.

 

I Forum sono dei contenitori dove è necessario lasciare dati quali indirizzi email, IP, cookies, etc,  tutti menzionati nella norma, la cui gestione e mantenimento nel rispetto delle leggi potrebbe avere dei costi insostenibili.

 

Pertanto, lo storico Forum Meteo Giornale viene chiuso a tempo indeterminato, magari rinascerà in futuro.
Grazie a tutti coloro che negli anni hanno partecipato al nostro forum.

 

Cordiali saluti, Andrea Meloni

 

Continua a segurci su meteogiornale.it